このスレッドは解決済です(未解決に戻す場合はこちら)
<<戻る

SquirrelMailで非常に危険な脆弱性 このメッセージに返信する
日時: 2008/02/21 17:16
名前: Comet
URL:
本家の配布している「1.4.11」「1.4.12」のパッケージに非常に危険なコードが混入されていたようです。
詳細は下記のサイト様にて説明されています。
SquirrelMailを上記リビジョンで導入しており、最新にアップグレードされていないようでしたら、
最新版へのアップグレードをお勧めいたします。

Yamaai-Tech様 URL:www.yamaai-tech.com
記事編集 編集
Re: SquirrelMailで非常に危険な脆弱性 このメッセージに返信する
日時: 2008/02/22 15:35
名前: 管理人
URL:
Comet様

情報ありがとうございます。
当サイトコンテンツも最新化しました。 http://centossrv.com/squirrelmail.shtml

記事編集 編集
Re: SquirrelMailで非常に危険な脆弱性 このメッセージに返信する
日時: 2008/02/22 17:09
名前: Comet
URL:
管理人 様
早急な対処に感服しました(^_^)
いったん、このスレッドは閉じておきます。
記事編集 編集
件名※必須
名前※必須
URL
任意のパスワード (投稿後のコメント修正・削除時に使用)
画像認証※必須 投稿キー(画像で表示されている数字を入力)
コメント※必須

※質問を投稿後に自己解決された場合は、原因と行った対処を具体的に書き込み下さるよう、よろしくお願いします。

- WEB PATIO -