このスレッドは解決済です(未解決に戻す場合はこちら)
<<戻る

Re: spamassassin-learn このメッセージに返信する
日時: 2011/11/28 12:43
名前: なおき
URL:
ペグイン様、こんにちは

最近と書いていますが、半年くらいです。
この間、インターネット上を検索してみたりしながら、
再設定などを繰り返してります。
CentOS 5.6の頃から出ていましたので、5.7へアップグレードすれば、
バージョンなどもアップするだろうと期待をしつつ、5.7へしました。

amavisd-newが、amavisd-new-2.6.6-1.el5.rf
spamassassinが、spamassassin-3.3.1-2.el5

となっております。
RPMforgeからのインストールです。
patchなどは、当てておりません。
RPMforgeから、そのままです。
記事編集 編集
件名※必須
名前※必須
URL
任意のパスワード (投稿後のコメント修正・削除時に使用)
画像認証※必須 投稿キー(画像で表示されている数字を入力)
コメント※必須

※質問を投稿後に自己解決された場合は、原因と行った対処を具体的に書き込み下さるよう、よろしくお願いします。

- WEB PATIO -